Version: 2017.3
Method group is Obsolete

PlayerSettings.apiCompatibilityLevel

매뉴얼로 전환
Obsolete public static ApiCompatibilityLevel apiCompatibilityLevel ;