Version: 2020.1
Method group is Obsolete

PlayerSettings.apiCompatibilityLevel

매뉴얼로 전환
Obsolete public static ApiCompatibilityLevel apiCompatibilityLevel ;