Version: 2020.1
Method group is Obsolete

PlayerSettings.apiCompatibilityLevel

Switch to Manual
Obsolete public static ApiCompatibilityLevel apiCompatibilityLevel ;