Version: 2021.2
public static bool openGLRequireES31 ;

説明

Specifies whether the application requires OpenGL ES 3.1 support.