Version: 2020.3
言語: 日本語
Method group is Obsolete

PlayerSettings.apiCompatibilityLevel

マニュアルに切り替える
Obsolete public static ApiCompatibilityLevel apiCompatibilityLevel ;