Version: 2019.4
public static AndroidSdkVersions targetSdkVersion ;

説明

The target API level of your application.

This value must be higher than or equal to minSdkVersion.