Version: 2019.4
public static AndroidSdkVersions minSdkVersion ;

説明

The minimum API level required for your application to run.